Jasper pro 2008.1, 2009.0, 2009.1 a CS 4.0

MDVSA-2009:142: vyšly opravné balíčky jasper pro Mandriva Linux 2008.1, 2009.0, 2009.1 a Mandriva Corporate Server/Desktop 4.0. Nové balíčky opravují několik nedávno nalezených chyb.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login