Ještě jednou OpenSSl pro 7.1, 7.2, 8.0, 8.1, 8.2, SNF 7.2 a CS 1.0.1.

MDKSA-2002-046-1: nové balíčky OpenSSl opravují ještě jednu chybičku (týká se ASN1 parseru). Balíčky s opravami jsou k dispozici pro Mandrake verze 7.1, 7.2, 8.0, 8.1, 8.2, Corporate Server 1.0.1, Single Network Firewall 7.2.Doporučujeme aktualizaci!

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login