KDE pro 8.1, 8.1/IA64, 8.2, 8.2/PPC a 9.0

MDKSA-2003:004:další poměrně rozsáhlá aktualizace zahrnující mnoho balíčků se týká KDE. To ve verzích od 2.x až do 3.0.5 včetně trpí problémy s nesprávným (zneužitelným) voláním shellu. Balíčky jsou k dispozici pro Mandrake Linux verze 8.1, 8.1/IA64, 8.2, 8.2/PPC a 9.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login