kdegraphics pro 10.1 a CS 3.0

MDKSA-2005:143:  problém objevený v knihovně libtiff (zpracování hlavičky TIFF může v důsledku způsobit pád aplikace) postihl i aplikace z prostředí KDE, které tuto knihovnu využívají.

Opravné balíčky s kdegraphics jsou k dispozici pro Mandriva Linux 10.1 a Corporate produkty 3.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login