kdelibs pro 10.0, 10.1 a CS 3.0

MDKSA-2005:045: nové balíčky opravují chyby nalezené v kdelibs.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login