kdelibs pro 2007, CS 3.0 a CS 4.0

MDKSA-2006:186:  vyšly opravné balíčky kdelibs řešící problém se zpracováním obrázků vzdáleně zneužitelný až ke spuštění podsunutého kódu. Nové balíčky jsou k dispozici pro Mandriva Linux verze 2007 a Corporate produkty 3.0 a 4.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login