Kdelibs pro 8.1 a 8.2

MDKSA-2002:064: objevily se balíčky KDE řady 2 pro Mandrake 8.1 a 8.2, které opravují chyby Konqueroru ve zpracování skriptů. Máte-li KDE 3.0.3a a vyšší, chyba se vás netýká.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login