Kdelibs pro 9.0, 9.1 a CS 2.1

MDKSA-2003:079: MandrakeSoft vydal nové balíčky s kdelibs, ve kterých byla opravena nedávno nalezená chyba Konqueroru. Ten v určitých případech neopatrně manipuluje s autentizačními informacemi, v důsledku čehož může dojít k jejich vyzrazení a zneužití při přístupu na chráněné stránky. Opravné balíčky jsou k dispozici pro Mandrake Linux 9.0, 9.1 a Corporate Server 2.1.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login