Kerberos pro 8.1, 8.2, 9.0

MDKSA-2002:073: objevily se balíčky opravující buffer owerflow chybu v implementaci Kerberosu (konktrétně v kadmind4, který zajišťuje kompatibilu s verzí 4). Chyba může vést k získání root přístupu na napadeném stroji a po Internetu už koluje minimálně jeden exploit, proto je doporučena okamžitá aktualizace! Opravné balíky jsou k dispozici pro Mandrake Linux 8.1, 8.2 a 9.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login