Kernel 2.4 pro 9.0, CS 2.1

MDKSA-2003:038: MandrakeSoft vydal aktualizované balíčky s kernelem řady 2.4, které opravují nedávno zveřejněnou chybu ve volání ptrace(). Opravy jsou k dispozici pro Mandrake Linux verze 9.0 a Corporate Server 2.1, nová verze 9.1 (Bamboo) postižena není.

2 komentáře

  1. Milan | 29.03.2003 | 22:22 | Odpovědět

    S patchem pro 2.4 jádro pro mdk 8.2 se už nepočítá?

  2. bibri | 30.03.2003 | 13:50 | Odpovědět

    Na MandrakeSecure.net tvrdi “… updated kernel for Mandrake Linux 8.2 will be available shortly”.

Leave a comment

Sorry, you must be logged in to post a comment. Login