Kompozer pro 2009.0 a 2009.1

MDVSA-2009:219: byly vydány opravné balíčky s Kompozerem pro Mandriva Linux 2009.0 a 2009.1, které opravují chybu v XML parseru zneužitelnou poškozeným XML až k DoS útoku.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login