Krb5 pro 9.1 – 10.0 a CS 2.1

MDKSA-2004:056-1: původní patch, opravující buffer owerflow pro krb5 obsahoval chybu, proto byl vydán nový a s ním také nové balíčky pro všechny podporované verze Mandrakelinuxu.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login