libgsf pro 2007 a CS 3.0

MDKSA-2006:220: vyšly nové balíčky sknihovnou libgsf řešící problém (heap buffer overflow) zneužitelný až ke spuštění podsunutého kódu. Opravné balíčkyjsou k dispozici pro Mandriva Linux verze 2007 a Corporate produkty 3.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login