libksba pro 2006 a CS 4.0

MDKSA-2006:183: vyšly opravné balíčky s knihovnou libksba řešící problém ve zpracování certifikátu zneužitelný až k DoS útoku. Opravné balíčky jsou k dispozici pro Mandriva Linux verze 2006 a Corporate produkty 4.0, verze 2007 postižena není.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login