libpng pro 7.1, 7.2, 8.0, 8.1, 8.2, CS 1.0.1, SNF 7.2

MDKSA-2002-049 : Byla vydána oprava této knihovny protože zde byla objevena chyba buffer overflow. Doporučuje se provést upgrade, neboť tuto knihovnu používá hodně programů, včetně webových prohlížečů.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login