Libsndfile pro 2008.1, 2009.0, 2009.1, CS 3.0 a 4.0

MDVSA-2009:132:byly vydány opravné balíčky libsndfile pro Mandriva Linux 2008.1, 2009.0. 2009.1 a Corporate Server/Desktop 3.0 a 4.0. Opravují dvě chyby (heap overflow) vzdáleně zneužitelné k DoS útoku a spuštění podsunutého kódu.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login