Libxpm4 pro 9.2, 10.0 a CS 2.1

MDKSA-2004:098: několik chyb (typu stack a integer overflow) opravují nové balíčky s knihovnou libxpm4 pro Mandrakelinux verze 9.2, 10.0 a Corporate Server 2.1.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login