lynx pro 10.1, LE 2005, 2006, MNF 2.0, CS 2.1 a 3.0

MDKSA-2005:211:  vyšly opravné balíčky s programem Lynx pro všechny podporované verze Mandriva Linuxu. Chyba je vzdáleně zneužitelná k vykonání podstrčeného kódu tím uživatelem, který má Lynx spuštěn.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login