mailman pro 10.0, 10.1, CS 2.1 a 3.0

MDKSA-2005:037: updatované balíčky řeší nově nalezenou chybu v Mailman/cgi/private.py souboru zneužitelnou k přístupu k osobnímu nastavení.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login