Mailman pro 10.0, 10.1, CS 2.1 a 3.0

MDKSA-2005:015: nové balíčky programu mailman pro Mandrakelinux 10.0, 10.1, Corporate server 2.1 a 3.0, opravují chybu ve zpracování vstupu zneužitelnou k interpretaci HTML/skriptu.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login