Memcached pro 2009.0, 2009.1, CS 4.0 a MES 5

MDVSA-2009:202: byly vydány opravné balíčky s memcached pro Mandriva Linux 2009.0, 2009.1, Mandriva Corporate Server/Desktop 4.0 a Mandriva Enterprise Server 5. Nové balíčky řeší několik chyb (integer overflow) vzdáleně zneužitelných až ke spuštění podsunutého kódu.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login