metamail pro 10.1, LE 2005, 2006 a CS 3.0

MDKSA-2006:047: byla objevena vzdáleně zneužitelná chyba v programu metamail, která může být pomocí speciální zprávy zneužita až k vykonání podsunutého kódu. Opravné balíčky jsou k dispozici pro Mandriva Linux verze 10.1, LE 2005, 2006 a Corporate produkty 3.0.
 

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login