mod_ssl / apache2-mod_ssl pro 10.1, 10.0, 9.2, CS 2.1 a MNF 8.2

MDKSA-2004:122: Hartmut Keil objevil chybu v mod_ssl, nové balíčky pomohou problému předejít.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login