Mono pro 2008.1, 2009.0 a MES 5

MDVSA-2009:268: byly vydány opravné balíčky s mono pro Mandriva Linux 2008.1, 2009.0 a Mandriva Enterprise Server 5. Nové balíčky opravují chybu vzdáleně zneužitelnou k XSS útoku a chybu při zpracování podpisu zneužitelnou k neoprávněné autentizaci.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login