Mozilla-thunderbird pro 2009.1

MDVSA-2009:217-2: vyšly opravné balíčky s Mozilla Thunderbirdem pro Mandriva Linux 2009.1, které řeší chybu v balíčcích znemožňující korektní aktualizaci Thunderbirdu.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login