Mpg123 pro 10.0 a 10.1, CS 2.1 a 3.0

MDKSA-2005:009: byla objevena chyba v mpg123, zneužitelná s pomocí vadného souboru ke spuštění kódu s právy aktuálního uživatele. Opravy jsou k dispozici pro Mandrakelinux verze 9.2, 10.0, 1é.1, Corporate Server 2.1 a 3.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login