MySQL pro 10.0, 10.1. CS 2.1 a 3.0

MDKSA-2005:036: nové balíčky s MySQL opravují chybu ve skriptu mysqlaccess, kterou lze lokálně zneužít až k přepsání souboru

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login