MySQL pro 10.0, 10.1, CS 2.1 a CS 3.0

MDKSA-2005:060: nové balíčky s MySQL pro Mandrakelinux verze 10.0, 10.1, Corporate server a Corporate produkty 3.0 opravují několik nalezených bezpečnostních problémů.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login