MySQL pro 9.1 – 10.0 a CS 2.1

MDKSA-2004:034: lokálně zneužitelnou chybu ve skriptech mysqld_multi a mysqlbug (opět neopatrná manipulace s dočasnými soubory) opravují nové balíčky s MySQL pro Mandrakelinux verze 9.1, 9.2, 10.0 a Corporate Server 2.1.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login