NFS-utils pro 8.2 – 9.1 a CS 2.1

MDKSA-2003:076: dalším balíčkem, pro který byly vydány opravy, je nfs-utils. Nové balíčky opravují chybu umožňující DoS útok a používate-li NFS, je aktualizace doporučena. Opravy jsou k dispozici pro Mandrake 8.2, 9.0, 9.1 a Corporate Server 2.1.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login