Nss pro 2009.0, 2009.1 a MES 5

MDVSA-2009:197: byly vydány opravné balíčky s nss pro Mandriva Linux 2009.0, 2009.1 a Mandriva Enterprise Server 5, které řeší bezpečnostní problém s X.509 certifikáty zneužitelný až k DoS útoku a spuštění podsunutého kódu.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login