OpenSLP pro 10.0, 10.1 a CS 3.0

MDKSA-2005:055: větší množství vzdáleně zneužitelných chyb nalezených týmem SUSE v openslp (buffer overflow a špatný přístup k paměti vyvolatelný SPL paketem) řeší nové balíčky pro Mandrakelinux 10.0, 10.1 a Corporate produkty řady 3.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login