openssh pro 10.1, LE 2005, 10.2, CS 3.0 a MNF 2.0

MDKSA-2006:034:  vyšly balíčky s novou verzí openssh, které řeší několik nedávno nalezených problémů. Opravné balíčky jsou k dispozici pro všechny podporované verze Mandriva Linuxu. Uživatelům je doporučeno zkontrolovat po aktualizaci soubory s nastavením openssh.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login