OpenSSh pro 8.2 – 9.1, CS 2.1 a MNF 8.2

MDKSA-2003:090: MandrakeSoft zveřejnil po dopoledním oznámení nového OpenSSH opravné balíčky s novou verzí. Chyba byla v práci s bufferem a již se na ni objevil exploit. Oprava se týka Mandrake verzí 8.2, 9.0, 9.1, Multi Network Firewall 8.2 a Corporate Server 2.1.

Všichni uživatelé jsou vyzváni k okamžité aktualizaci.

1 komentář

  1. CSlovak | 17.09.2003 | 11:54 | Odpovědět

    Zaroven vysla i oprava pro KDE.

Leave a comment

Sorry, you must be logged in to post a comment. Login