Openssl pro 2008.1, 2009.0 a 2009.1

MDVSA-2009:120: vyšly opravné balíčky s openssl pro Mandriva Linux 2008.1, 2009.0 a 2009.1. Opravují dvě nedávno nalezené chyby vzdáleně zneužitelné k DoS útoku (pád serveru v důsledku nadměrné spotřeby paměti).

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login