OpenSSL pro 9.0 – 9.2, CS 2.1 a MNF 8.2

MDKSA-2004:023: objevila se oprava knihoven openssl, řešící dva problémy, jejichž důsledkem může být až zastavení služeb vyvolané zvenčí. Opravy jsou k dispozici pro Mandrake Linux 9.0, 9.1, 9.2, Multi Network Firewall 8.2 a Corporate Server 2.1.

1 komentář

  1. Petr | 18.03.2004 | 14:09 | Odpovědět

    A v 10.0 je to OK nebo jenom není k dispozici oprava?

Leave a comment

Sorry, you must be logged in to post a comment. Login