openvpn pro 2006 a MNF 2.0

MDKSA-2006:069vyšly opravné balíčky s OpenVPN verze 2.x, která umožňuje záškodnickému serveru provést na klientovi lokální spuštění podsunutého kódu. Opravy jsou k dispozici pro Mandriva Linux verze 2006 a Multi Network Firewall 2.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login