Ovladače pro ATI

Dobrá zpráva pro uživatele, kteří mají problém s grafickými kartami ATI (nebo klony) s čipem Radeon 8500/8500LE. Na stránkách ATI se objevily alespoň nějaké ovladače (pouze binární, v RPM balíčcích) pro tyto karty a to jako moduly pro XFree verze 4.1.0 a 4.2.0.

Nemám možnost to otestovat, pokud se někomu z Vás podaří je rozchodit, podělte se s ostatními o své zkušenosti!

1 komentář

  1. bibri | 19.10.2002 | 01:49 | Odpovědět

    Zkuste se podivat sem na stranky ati, mozna tam bude nejaky link nebo neco. Mozna by zabral jiny Xserver?

Leave a comment

Sorry, you must be logged in to post a comment. Login