PAM pro 8.2, 9.0 a CS 2.1

MDKSA-2003:017-1: nedávno opravené balíčky pro PAM obsahují chybu, díky níž nastávají problémy při spouštění aplikací jako např. userdrake nebo net_monitor pod uživatelem root. Nové balíčky chybu opravují a jsou k dispozici pro Mandrake Linux verze 8.2, 8.2/PPC, 9.0, Multi Network Firewall 8.2 a Corporate Server 2.1.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login