pcre pro 10.0, 10.1, CS 2.1 a 3.0, MNF 2.0 a LE 2005

MDKSA-2005:151: v balíčku pcre byla objevena chyba (integer overflow) zneužitelná až k vykonání podsunutého kódu.

Opravné balíčky jsou k dispozici pro Mandriva Linux 10.0, 10.1, Corporate Server 2.1, Corporate produkty 3.0, Multi Network Firewall 2.0 a Limited Edition 2005.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login