perl-DBI pro 9.2, 10.0, 10.1, CS 2.1 a 3.0

MDKSA-2005:030: nové balíčky opravují chybu v perl-DBI (neopatrná manipulace se soubory s možností přepsání souboru)

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login