PHP pro 10.0, 10.1, CS 2.1, CS 3.0 a LE 2005 (10.2)

MDKSA-2005:072: nové balíčky s PHP pro Mandrakelinux 10.0, 10.1, CS 2.1, Corporate produkty 3.0 a Mandriva Linux 2005 opravují větší množství bezpečnostních problémů v PHP.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login