php pro 10.1, LE 2005, 2006, CS 2.1 a 3.0 a MNF 2.0

MDKSA-2006:028 bylo objeveno několik chyb v PHP, vyšly proto nové balíčky, které je odstraňují. Opravné balíčky jsou k dispozici pro všechny podporované verze Mandriva Linuxu.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login