php pro 2005 LE, 2006, CS 3.0 a MNF 2.0

MDKSA-2006:074: dobrý den, vyšly opravné balíčky s php pro všechny podporované verze Mandriva Linuxu, které řeší několik nedávno nalezených problémů (možnost cross-site scripting či manipulace s oprávněními).

Po provedené aktualizaci je nutné provést restart serveru příkazem service httpd restart.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login