php pro 2005 LE, 2006, CS 3.0 a MNF 2.0

MDKSA-2006:091:  vyšly také nové balíčky s php, které řeší několik nedávno objevených problémů. Opravy jsou k dispozici pro Mandriva Linux verze 2005 LE, 2006, Corporate produkty 3.0 a Multi Network Firewall 2.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login