php pro 2006, CS 3.0 a MNF 2.0

MDKSA-2006:162:  vyšly také nové balíčky s PHP, které opravují několik nedávno nalezených chyb. Opravné balíčky jsou k dispozici pro všechny podporované verze Mandriva Linuxu.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login