Php pro 2008.1, 2009.0 a MES 5

MDVSA-2009:247: vyšly opravné balíčky s php pro Mandriva Linux 2008.1, 2009. a Mandriva Enterprise Server 5. Nové balíčky opravují několik nedávno nalezených chyb v PHP.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login