Php pro 2009.1

MDVSA-2009:248: vyšly opravné balíčky s PHP pro Mandriva verze Linux 2009.1, které opravují několik nedávno nalezených chyb v PHP.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login