PHP pro 9.0

MDKSA-2003:019:v oblíbeném PHP ve vyšší než 4.1.2 a nižší než 4.3.0 byla objevena buffer owerflow chyba (konkrétně ve funkci wordwrap()). Chyba je zneužitelná vzdáleně, takže není od věci aktualizovat. Opravné balíčky jsou k dispozici pro Mandrake verze 9.0.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login