PHPGroupware pro 8.2 – 9.1 a CS 2.1

MDKSA-2003:077: v balíku phpgroupware bylo objeveno několik chyb, z nichž některé jsou vzdáleně zneužitelné. Nové balíčky tyto bezpečnostní problémy řesí. Opravy jsou k dispozici pro Mandrake Linux 8.2, 9.0, 9.1 a Corporate Server 2.1.

Žádné komentáře

Leave a comment

Sorry, you must be logged in to post a comment. Login